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CÂU HỎI TRẮC NGHIỆM 

ÔN TẬP HKII- MÔN TIN 10 
 

Câu 1: Hệ soạn thảo văn bản có thể làm được những việc 

gì ?: 

A. Nhập và lưu trữ văn bản.                                                      

B. Sửa đổi văn bản 

C. Trình bày văn bản                                                                 

D. Cả A, B và C  

Câu 2: Chức năng chính của Microsoft Word là gì? 

A. Tính toán và lập bản.          

B. Tạo các tệp đồ hoạ.                      

C. Soạn thảo văn bản.                

D. Chạy các chương trình ứng dụng khác. 

Câu 3: Mục nào dưới đây sắp xếp theo thứ tự đơn vị xử lí 

văn bản từ nhỏ đến lớn? 

A. Kí tự - câu - từ - đoạn văn bản.                          

B. Kí tự - từ - câu - đoạn văn bản. 

C. Từ - kí tự - câu - đoạn văn bản.                          

D. Từ - câu - đoạn văn bản – kí tự. 

Câu 4: Trong các cách sắp xếp trình tự công việc dưới 

đây, trình tự nào là hợp lí nhất khi soạn thảo một văn bản? 

A. Chỉnh sửa – trình bày – gõ văn bản – in ấn.      

B. Gõ văn bản - chỉnh sửa – trình bày – in ấn. 

C. Gõ văn bản – trình bày - chỉnh sửa – in ấn.       

D. Gõ văn bản – trình bày – in ấn - chỉnh sửa. 

Câu 5: Trong các phông chữ dưới đây, phông chữ nào 

dùng mã Unicode 

A. VNI-Times                        

B. .VnArial                   

C. .VnTime                 

D. Arial 

Câu 6: Trong các bộ mã dưới đây, bộ mã nào không hỗ trợ 

Tiếng Việt? 

A. ASCII                

B. UNICODE   

C. TCVN3   

D. VNI 

Câu 7: Trong các phông chữ cho hệ điều hành 

WINDOWS dưới đây, phông chữ nào không dùng mã 

VNI Windows?          

 A. Time New Roman  B. VNI-Times   

C. VNI-Top       D. Cả B và C đều đúng. 

Câu 8: Trong Microsoft Word, giả sử hộp thoại Font đang 

hiển thị là Time New Roman, để gõ được Tiếng Việt, 

trong trình gõ chữ việt (Unikey,Vietkey )cần xác định 

bảng mã nào dưới đây: 

A. VietWare_X                     B. Unicode    

C. TCVN3_ABC                  D.VNI Win 

Câu 9: Để khởi động phần mềm MS Word, ta 

A. Nháy chuột vào Start → All Programs → Microsoft 

Word  

B. Nháy chuột vào biểu tượng  trên màn hình nền   

C. Nháy đúp chuột vào biểu tượng  trên màn hình nền      

D. Cả A và C 

Câu 10: Muốn lưu văn bản vào đĩa, ta 

A. nhấn tổ hợp phím Ctrl+S;                                             

B. nhấn tổ hợp phím Atl+S;  

C. nháy chuột vào nút lệnh  trên thanh công cụ;           

D. Cả A và C; 

Câu 11: Để xóa phần văn bản được chọn, ta 

A. nhấn tổ hợp phím Ctrl+X;                                    

B. chọn lệnh File → Cut;                                          

C. nhấn tổ hợp phím Ctrl+C                                       

D. chọn lệnh Edit→Paste; 

Câu 12: Để mở tệp văn bản có sẳn ta thực hiện 

A. chọn File→Open.                                             

B. nhấn tổ hợp phím Ctrl+N             

C. Chọn View →Open                                           

D. chọn File→New;                                                         

Câu 13: Kết thúc phiên làm việc với Word, ta  

A. Chọn File → Exit            

B. Chọn File → Close                                 

C. Chọn Format → Exit                

D. Cả A và B 

Câu 14:   Tên tệp do Word tạo ra có phần mở rộng là gì ? 

A. .DOC                        B. .COM     

C. .EXE                         D. .TXT 

Câu 15:   Để chọn toàn bộ văn bản ta dùng tổ hợp phím 

nào dưới đây ? 

A. Ctrl + C                                   B. Ctrl + B                          

 C. Ctrl + A                                  D. Ctrl + X 

Câu 16: Muốn lưu văn bản vào đĩa, ta thực hiện: 

A. Edit → Save…           B. Insert → Save…            

C. File → Save…              D. Edit → Save as…  

Câu 17: Để mở tệp văn bản đã có, ta nhấn tổ hợp phím nào 

dưới đây? 

A. Ctrl + A                              B. Ctrl + O                              

C. Ctrl + N                               D. Ctrl + S                   

Câu 18:Chọn câu đúng trong các câu sau :  

A.Hệ soạn thảo văn bản tự động phân cách các từ trong 

một câu; 

B Hệ soạn thảo văn bản quản lí tự động việc xuống dòng 

trong khi ta gõ văn bản; 

C.Các hệ soạn thảo đều có phần mềm xử lý chữ Việt nên 

ta có thể có thể soạn thảovăn bản chữ Việt; 

D.Trang màn hình và trang in ra giấy luôn có cùng kích 

thước. 

Câu 19:Trong các lệnh ở bảng chọn File (của phần mềm 

Word) sau đây, lệnh nào cho phép chúng ta ghi nội dung 

tệp đang soạn thảo vào một tệp có tên mới ? 

A. New… B. Save As…   

C. Save  D. Print… 

Câu 20: Trong các bộ phông chữ cho hệ điều hành 

Windows dưới đây, phông chữ nào không dùng mã 

TCVN3 ? 

A.Arial  B..VnTime   

C..VnArial  D.Cả A và C . 
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Câu 21. khi trình bày văn bản, không thực hiện việc nào 

dưới đây? 

A.Thay đổi khoảng cách giữa các đoạn;   

B.Sửa chính tả;   

C.Chọn cỡ chữ;   

D.Thay đổi hướng giấy. 

Câu 22 Để sao chép đoạn văn từ vị trí này tới vị trí khác 

trong một văn bản bằng cách kéo thả chuột, cần phải nhấn 

giữ phím nào trong khi kéo thả? 

A.Nhấn giữ phím Shift; 

B.Nhấn giữ phím Ctrl; 

C.Nhấn giữ phím Alt; 

D.Nhấn giữ đồng thời hai phím Ctrl và Alt. 

Câu 23. Để thay đổi cỡ chữ của một nhóm kí tự đã chọn, 

ta thực hiện lệnh Format -> Font… và chọn cỡ chữ trong 

ô: 

A.Font style; 

B.Font; 

C.Small caps; 

D.Size. 

Câu 24. Để định dạng trang, ta cần thực hiện lệnh: 

A.File-> Page Setup…; B.Edit-> Page Setup…; 

C.File-> Print Setup…; D.Format-> Page Setup…. 

Câu 25. Để tìm cụm từ “Hà” trong đoạn văn bản và thay 

thế thành “Hồng”, ta thực hiện: 

A.Lệnh Edit-> Goto…; 

B.Lệnh Edit-> Search; 

C.Lệnh Edit->Replace…;hoặc nhấn tổ hợp phím Ctrl +H 

D.Lệnh Edit->Replace…;hoặc nhấn tổ hợp phím Alt +H 

Câu 26. Những phát biểu nào sau đây là đúng đối với việc 

dử dụng phím tắt? 

A.Mất nhiều thời gian hơn; 

B.Phải nhớ tổ hợp phím; 

C.Cần phải mở bảng chọn tương ứng; 

D.Nhanh hơn. 

Câu 27. Muốn huỷ bỏ một thao tác vừa thực hiện (chẳng 

hạn xoá nhầm một kí tự), thao tác nào là SAI 

A.Nháy chuột vào nút ; 

B.Chọn lệnh Edit -> Undo; 

C.Nhấn tổ hợp phím Ctrl +z; 

D.Chọn lệnh Edit -> Redo. 

Hãy chọn các phương án đúng. 

Câu 28. Nhấn phím Ctrl và End đồng thời sẽ thực hiện 

được việc nào trong các việc được liệt kê sau đây? 

A.Đặt con trỏ văn bản đến cuối từ hiện tại; 

B.Đặt con trỏ văn bản đến cuối đoạn hiện tại; 

C.Đặt con trỏ văn bản đến cuối dòng hiện tại; 

D.Đặt con trỏ văn bản đến cuối văn bản. 

Câu 29. Hãy chọn câu ĐÚNG trong những câu sau? 

A.Các tệp soạn thảo trong word có đuôi ngầm định là .xls; 

B.Để kết thúc phiên làm việc với word cách duy nhất là 

chọn File -> Exit; 

C.Mỗi lần lưu văn bản bằng lệnh File -> Save, người dùng 

đều phải cung cấp tên văn bản; 

D.Có nhiều cách để mở tệp văn bản trong word. 

Câu 30. Để đinh dạng cụm từ “ Việt Nam” thành “Việt 

Nam”, sau khi chọn cụm từ đó ta cần dùng tổ hợp phím 

nào sau đây? 

A.Ctrl + I;   B.Ctrl + U;         C.Ctrl + B;     D.Ctrl + E.                                         

Câu 31. Để tạo bảng ta thực hiện: 

A.Lệnh Table-> insert-> Table…; 

B.Lệnh Tools->insert-> Table…; 

C.Lệnh insert->Table; 

D.Nhấn tổ hợp phím Ctrl + T. 

Câu 32. Lệnh Format-> Borders and Shading…dùng để: 

A.Tạo đường viền và tô màu nền cho đoạn văn bản; 

B.định dạng bảng; 

C.Tạo đường viền và tô màu nền cho bảng; 

D.Tạo đường viền và tô màu nền cho kí tự; 

Hãy chọn phương án sai 

Câu 33: Nút lệnh  trên thanh công cụ 

định dạng dùng để? 

A. Chọn cở chữ;           B. Chọn màu chữ.          

C. Chọn kiểu gạch dưới;     D. Chọn Font (phông chữ); 

Câu 34:  Để thay đổi cỡ chữ của một nhóm kí tự đã chọn. 

Ta thực hiện lệnh Format → Font … và chọn cỡ chữ trong 

ô:     

 A. Font Style               B. Font                   

C. Size                           D. Small caps 

Câu 35:Để định dạng chữ đậm cho một nhóm kí tự đã 

chọn. Ta cần dùng tổ hợp phím nào dưới đây ? 

A. Ctrl + I                  B. Ctrl + L   

C. Ctrl + E                 D. Ctrl + B 

Câu 36:          Để định dạng trang, ta cần thực hiện lệnh: 

A. File→  Page Setup…               B. Edit →  Page Setup…  

C. File → Print Setup…          D. Format →  Page Setup… 

Câu 37: Một số thuộc tính định dạng kí tự cơ bản gồm có: 

A. Phông (Font) chữ    B. Kiểu chữ (Type)     

C. Cỡ chữ và màu sắc    D. Cả ba ý trên đều đúng. 

Câu 38: Nút lệnh  trên thanh công cụ dùng để 

A. căn lề giữa cho đoạn văn bản;                

B. căn lề trái cho đoạn văn bản; 

C. căn đều hai bên cho đoạn văn bản.         

D. căn lề phải cho đoạn văn bản; 

Câu 39: Để gạch dưới một từ hay cụm từ, sau khi chọn 

cụm từ đó, ta thực hiện: 
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A. Nháy vào nút lệnh  trên thanh công cụ;          

B. Nhấn tổ hợp phím Ctrl+I; 

C. Nhấn tổ hợp phím Ctrl+B;                                  

D. Nháy vào nút lệnh  trên thanh công cụ; 

Câu 40: Các công cụ trợ giúp soạn thảo, đó là: 

A. Tìm kiếm và thay thế.       B. Gõ tắt và sữa lỗi.      

C. Cả A và B đều đúng.    D. Cả A và B đều sai. 

Câu 41: Để tìm và thay thế một từ trong văn bản bằng một 

từ khác, thực hiện: 

A. Edit → Find                     B. Edit → Replace         

C. Edit → Find  and Replace        D. Cả A và B   

Câu 42: Để thực hiện được việc sửa lỗi cũng như gõ tắt 

trong tiếng Việt ta sử dụng lệnh: 

A. Insert → AutoCorrect Options…                            

 B. Tools → AutoCorrect Options…       

C. Format → AutoCorrect Options…                           

D. Table → AutoCorrect Options…                 

Câu 43: Trong Word để tạo bảng, ta thực hiện: 

A. Insert → Table                                               

B. Table → Insert → Table 

C. Insert → Insert → Table                                

D. Tools → Insert → Table                                                     

Câu 44: Trong Word, thực hiện lệnh Table → Delete → 

Columns trong bảng để: 

A. Chèn các dòng            B. Chèn các cột              

C. Xóa các dòng                D. Xóa các cột 

Câu 45: Để gộp nhiều ô trong bảng thành một ô, ta chọn 

các ô cần gộp sau đó thực hiện lệnh: 

A. Table → Split cell                                                

B. Format → Merge cells       

C. Table → Merge cells                                            

D. Đáp án khác    

Câu 46: Trong các bộ mã dưới đây,bộ nào không hỗ trợ gõ 

tiếng việt 

A. TCVN3     B. VNI   

C. Unicode D. ACSII 

 Câu 47:  Trong word ,muốn lưu tập tin văn bản  ta dùng 

tổ hợp phím gì? 

A. Dùng lệnh File chọn Save   

B. CTRL+S  

C. Tất cả các câu trên đều đúng   

D. Click vào biểu tượng Save 

Câu 48: Phương tiện truyền thông bao gồm ? 

A. Cục bộ  B Diện rộng   B. Có dây/ Không dây.  

C. Đường thẳng/ Vòng/ Hình sao  D. Ngang hàng/ 

Khách_chủ. 

Câu 49: Trong word, ta muốn chọn màu cho chữ ta dùng 

lệnh: 

A. Format->Font B. Format->color  

C. Edit->Font  D. File->Font 

Câu 50: Chọn phát biểu đúng nhất bản chất của Internet 

trong các phát biểu sau: 

A. Là mạng có hàng triệu máy chủ         

B. Là mạng lớn nhất và sử dụng bộ giao thức truyền thông  

TCP/IP 

C. Là mạng cung cấp khối lượng thông tin lớn        

D. Là mạng lớn nhất trên thế giới     

Câu 51 Thiết bị nào dưới đây là bộ phận không cần thiết 

khi lắp đặt  mạng không dây? 

A. Bộ định tuyến không dây            B. máy tính        

C. Bộ Hub     D. Tất cả đều cần 

Câu 52: Trong word, muốn cắt một khối văn bản ta dùng 

lệnh: 

A. Edit->Copy B. File->Copy   

C. File->Cut D. Edit->Cut 

Câu 53: Trong word,muốn tách một ô trong bảng thành 

nhiều ô ta dùng: 

A. Table/ Meger cells B. Table/ insert cells  

C. Table/ select cells D. Table/ split cells 

Câu  54: Trong word,để tìm và thay thế chuỗi ký tự,ta vào: 

A. File->Find   B  Format->Replace  

C. Edit->Find   D. Edit->Replace 

Câu  55:Trong word, tổ hợp phím CTRL + U có tác dụng : 

A. Gạch chân chữ    B. Tạo chữ đậm  

C. Sao chép đoạn văn bản D. Tạo chữ nghiêng 

Câu  56: Trong các thiết bị dưới đây thiết bị nào không 

phải là thiết bị mạng? 

A. Môdem   B. Hub    

C. USB D. Vỉ mạng     

Câu 57:  Trong word,muốn định dạng kiểu danh sách ta 

dùng lệnh 

A. Format->Bullets and numbering…  

B. File->column    

C. Format->Font       

D. Format->Borders and shading…. 

Câu 58: Trong word,để chọn toàn bộ văn bản ta nhấn: 

A. Shift+A   B. Shift +Q  

C. CTRL+A  D. CTRL+Q   

Câu 59: Trong word, tổ hợp phím CTRL+I  có tác dụng 

A. Sao chép đoạn văn bản B. Tạo chữ nghiêng    

C. Gạch chân chữ D. Tạo chữ đậm 

Câu 60: Hãy chọn câu ghép đúng nhất:Mạng máy tính là 

A. Mạng LAN   

B Tập hợp các máy tính   

C. Mạng internet  

D. Tập hợp các máy tính được kết nối với nhau bằng các 

thiết bị mạng và tuân theo một quy ước truyền thông. 

 Câu 61: Để định dạng đoạn văn bản ta dụng lệnh nào sau 

đây? 

A. Format -> Paragraph.. B. Format -> Row..  

C. Format -> Cells.. D. Format -> Font.. 

Câu 62:  Để lưu văn bản với tên khác ta chọn ? 

A. File/Save B. Edit/Save as  

C. File/Close D. File/Save as 

Câu 63: Để kết nối mạng có dây cần sử dụng những thiết 

bị nào dưới đây? 

A. Bộ Hub             B. Máy tính           

C. Cáp truyền thông    D. Tất cả các thiết bị trên  

Câu  64: Các lệnh như : New, Open, Save, Print, Exit… 

thuộc nhóm bảng chọn nào sau đây? 

A. File B. Insert  
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C. Window. D. Tools 

Câu 65: Trong word, tổ hợp phím CTRL+Z có tác dụng : 

A. không có tác dụng trong word B. Cắt đoạn văn bản  

C. hủy bỏ thao tác vừa thực hiện  D. Sao chép đoạn văn 

bản  

Câu 66: Trong word,khi chọn menu view chọn header and 

Footer là để: 

A. Chèn số trang vào văn bản      B. Tạo bảng biểu  

C. Tạo tiêu đề đầu trang/cuối trang D. Tạo cột 

trong văn bản       

Câu 67: Phát biểu nào sai trong các phát biểu sau: 

A. Lệnh File->print…ta có nhiều lựa chọn để in văn bản  

B. Nút lệnh Print trên thanh công cụ cho phép in văn bản 

với nhiều lựa chọn  

C. Nút lệnh Print trên thanh công cụ cho phép in ngay toàn 

bộ văn bản  

D. Dùng tổ hợp phím Ctrl+P ta có nhiều lựa chọn để in 

văn bản 

Câu 68: Trong word,chữ Home trên bàn phím có tác dụng  

A. Đưa con trỏ văn bản về đầu dòng        

B. Đưa con trỏ văn bản lên trên một dòng  

C. Đưa con trỏ văn bản xuống một dòng    

D. Đưa con trỏ văn bản sang trái một ký tự 

Câu 69: Trong word, tổ hợp phím CTRL+V có tác dụng 

A. Định dạng văn bản B. Sao chép khối văn 

bản  

C. Dán khối văn bản D Cắt khối văn bản 

Câu  70: Để gộp nhiều ô thành một ô ta chọn lệnh nào ? 

A. Tables -> Insert cells..  B. Tables -> Split cells.   

C. Tables and borders D. Tables -> Merge 

cells.. 

Câu 71: Để tạo tập tin văn bản mới(trong word)ta dùng tổ 

hợp phím: 

A. CTRL+A B. CTRL+C  

C. CTRL+X D. CTRL+N 

Câu  72: Mục nào sắp xếp theo thứ tự đơn vị xử lý văn bản 

từ nhỏ đến lớn? 

A. Từ -ký tự -câu đoạn văn bản  

B. Kí tự -câu -từ-đoạn văn bản  

C. Kí tự -từ -câu-đoạn văn bản  

D. Từ -câu - ký tự-đoạn văn bản 

Câu  73: Để mở hộp thoại tìm kiếm ta chọn tổ hợp phím 

nào? 

A. Ctrl+H B. Ctrl+V  

C. Ctrl+X D. Ctrl+F 

Câu  74:Hãy chọn câu ghép đúng:Unicode là bộ mã 

A. Bộ mã chức cả ký tự tượng hình     B. Bộ mã chuẩn 

toàn cầu           

C. Bộ mã 64 bit              D. Bộ mã 32 bit 

Câu  75: Ngôn ngữ nào là ngôn ngữ chuyên dụng để tạo 

các tài liệu siêu văn bản xem được bằng trình duyệt Web ? 

A. Java     B. HTML    

C. Pascal D C++ 

Câu 76: Khi kết nối mạng máy tính, người dùng có thể 

thực hiện được những công việc như sau: 

A. Sao chép thông tin với dung lượng lớn nhanh chóng.  

B. Chia sẻ tài nguyên và thiết bị trên máy tính khác. 

C. Truyền tải thông tin đến các máy tính khác trong mạng.  

D. tất cả các câu trên   

Câu 77:.Để căn trái lề văn bản ta nhấn tổ họp phím ? 

A. CTRL + R.  B. CTRL + L.  

C. CTRL + V D. CTRL + J. 

Câu 78: Để tìm và thay thế một cụm từ nào đó trong văn 

bản, ta thực hiện lệnh: 

A. File -> Replace B. Edit -> Replace All  

C. Edit -> Replace D. Edit -> Search 

Câu 79 : Để ngắt trang văn bản ta sử dụng: 

A. Lệnh Tools->Break... ->Page break  

B. Lệnh Insert->Break... ->Page break 

C. Nhấn tổ hợp phím Alt+Enter  

D. Lệnh File->Break... ->Page break 

Câu 80: Trong Microsoft Word việc chuyển đổi các kí tự 

được chọn từ chữ thường thành chữ hoa thuộc loại định 

dạng nào? 

A. trang màn hình B. đoạn văn  

C. trang văn bản D. ký tự 

Câu 81:Trong mạng có dây có bao nhiêu kiểu bố trí các 

máy tính  

A. 3         B. 5         C. 6      D. 4  

Câu 82: Mỗi máy tính tham gia mạng Internet có   

A. vô số địa chỉ IP           B. 1 địa chỉ IP         
C. nhiều địa chỉ IP           D. 2địa chỉ IP  

Câu 83: Mạng máy tính là : 
A.tập hợp các máy tính;     B.mạng INTERNET; 

C.mạng LAN; 

D.tập hợp các máy tính được nối với nhau bằng các thiết 

bị mạng và tuân thủ theo một quy ước truyền thông. 

Câu 84:Để kết nối các máy tính người ta  

A.sử dụng cáp quang ; 

B.sử dụng cáp chuyên dụng và đường điện thoại ; 

C.sử dụng đường truyền vô tuyến; 

D. Cả A, B, C  

Câu 85:Trong các thiết bị dưới đây, thiết bị nào không 

phải là thiết bị mạng ? 

A.Wedcam   B.vỉ mạng;   C.Hub; D.Môdem; 

Câu 86: Phát biểu nào sau đây về mạng không dây là SAI? 

A.Trong cùng một văn phòng, mạng không dây được lắp 

đặt thuận tiện hơn mạng hữu tuyến (có dây); 

B.Bộ định tuyến không dây thường kèm theo cả chức năng 

điểm truy cập không dây; 

C.Mạng không dây thông thường có tốc độ truyền dữ liệu 

cao hơn hẳn mạng hữu tuyến; 

D.Máy tính tham gia vào mạng không dây phải được trang 

bị vỉ mạng không dây. 

Câu 87: Mạng cục bộ là mạng 

A.Có từ 10 máy trở xuống; 

B.kết nối các máy tính trong một phạm vi địa lí rộng lớn; 

C.của một gia đìnhhay của một phòng ban trong một cơ 

quan; 

D.Kết nối một số lượng nhỏ máy tính ở gần nhau . 

Câu 88: Phát biểu nào SAI trong các phát biểu sau ? 

A.Mạng có dây kết nối các máy tính bằng cáp; 
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B.Mạng có dây có thể đặt cáp đến bất cứ địa điểm và không gian nào. 

C.Mạng không dây kết nối các máy tính bằng sóng radio, bức xạ hồng ngoại, sóng truyền qua vệ tinh; 

D.Mạng không dây không chỉ kết nối các máy tính mà còn cho phép kết nối các điện thoại di động; 

Câu 89:Chọn phát biểu nêu đúng nhất bản chất của Internet trong các phát biểu sau: 

A.Là mạng lớn nhất thế giới. 

B.Là mạng có hàng triệu máy chủ. 

C.Là mạng cung cấp khối lượng thông tin lớn nhất 

D.Là mạng toàn cầu và sử dụng bộ giao thức truyền thông TCP/IP 

Câu 90: Các máy tính trên internet phải có địa chỉ: 

A.Để biết được tổng số máy tính trên internet. 

B.Để xác định tính duy nhất của máy tính trên mạng. 

C.Để tăng tốc độ tìm kiếm.    

D.Để chia sẻ dữ liệu cho nhau. 

Câu 1: Để căn thẳng lề trái, thực hiện: 

A. Ctrl + E B. Ctrl + R C. Ctrl + J D. Ctrl + L 

Câu 2: Khi mất điện, thông tin trong bộ nhớ nào sau đây không bị xoá? 

A. RAM B. ROM C. CPU D. Đĩa cứng 

Câu 3: Mạng LAN là mạng kết nối các máy tính: 

A. ở gần nhau B. Cùng một hệ điều hành. 

C. Ở cách xa nhau một khoảng cách lớn. D. Không dùng chung một giao thức. 

Câu 4: Để tạo một bảng, thực hiện: 

A. Tools / Table B. Insert / Table. 

C. Tools / Table / Insert D. Table / Insert / Table 

Câu 5: Bộ nhớ trong gồm có : 

A. CD và Đĩa cứng B. RAM và CD C. RAM và ROM D. RAM và CPU 

Câu 6: Để mở nhanh hộp thoại Print: 

A. Ctrl + P B. Ctrl + Q C. Ctrl + O D. Ctrl + N 

Câu 7: Chọn phương án ghép đúng: 1Mb = ? 

A. 1024 Kb B. 1024 byte C. 1024 Bit D. 1000 Kb 

Câu 8: Để di chuyển một đoạn văn bản, thực hiện: 

A. Vào Edit / Copy rồi vào Edit / Paste. B. Vào File / Cut rồi vào File / Paste 

C. Nhấn Ctrl + C rồi nhấn Ctrl + V. D. Nhấn Ctrl + X rồi nhấn Ctrl + V. 

Câu 9: Bàn phím, màn hình, chuột là: 

A. Thiết bị ngoại vi của máy tính B. Bộ điều kiển 

C. Phần mềm của máy tính D. Bộ nhớ máy tính 

Câu 10: Muốn xóa kí tự phía sau con trỏ văn bản ta ấn phím nào trong các phím sau? 

A. Backspace B. Home C. Delete D. Enter 

Câu 11: Đơn vị nào sau đây dùng để đo lượng thông tin : 

A. Megawat B. Bit C. Ampe D. Kilogam 

Câu 12: Chọn toàn bộ nội dung tài liệu đang mở, nhấn tổ hợp phím: 

A. Alt + A B. Alt + F8 C. Shift + Ctrl + A D. Ctrl + A 

Câu 13: Haõy choïn phöông aùn gheùp ñuùng nhaát : Maùy tính trôû thaønh coâng cuï lao ñoäng khoâng theå 
thieáu ñöôïc trong xaõ hoäi hieän ñaïi vì : 

A. Maùy tính giuùp cho con ngöôøi giaûi taát caû caùc baøi toaùn khoù 
B. Maùy tính cho ta khaû naêng löu tröõ vaø xöû lyù thoâng tin 
C. Maùy tính tính toaùn cöïc kì nhanh vaø chính xaùc 
D. Maùy tính laø coâng cuï soaïn thaûo vaên baûn vaø cho ta truy caäp vaøo Internet ñeå tìm kieám thoâng tin. 

Câu 14: Câu nào đúng trong các câu sau: 

A. Word là phần mềm tiện ích. B. Word là phần mềm ứng dụng. 
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C. Word là phần mềm công cụ. D. Word là phần mềm hệ thống. 

Câu 15: Số 0.000052 được biểu diễn dưới dạng dấu phẩy động là: 

A. 0.52x10-5 B. 0.52x10-4 C. 0.52x10-2 D. 0.52x10-3 

Câu 16: Hãy chọn phương án ghép đúng nhất . Một chương trình là : 

A. Một dãy các lệnh chỉ dẫn cho máy tính tìm được Output từ Input . 

B. Sản phẩm của việc diễn tả một thuật toán bằng một ngôn ngữ mà máy tính có thể thực hiện được 

C. Một diễn tả thuật toán được viết trong một ngôn ngữ lập trình 

D. Một bản chỉ dẫn ( ra lệnh ) cho máy tính giải quyết một bài toán 

Câu 17: Để định dạng một trang in, thực hiện: 

A. File / Page Setup B. Edit / Page Setup 

C. Cả a, b, c. D. Format / Page Setup 

Câu 18: Để tắt / Bật chế độ chữ nghiêng, thực hiện: 

A. Ctrl + N B. Ctrl + U C. Ctrl + B D. Ctrl + I 

Câu 19: Để mở một tệp văn bản mới, thực hiện. 

A. Alt + N B. Tất cả a, b, c. C. Edit / New D. File / New 

Câu 20: Sau khi đã chọn một ô, nếu muốn tách ô này thành các ô, thực hiện: 

A. Format / Split Cells B. Edit / Split Cells. C. Table / Split Cells D. Insert / Split Cells 

B.Phần tự luận 5 (điểm) 

1.Nêu cách định dạng ký tự đầu lớn của văn bản. (1 điểm). 

2.Nêu cách tìm kiếm và thay thế (2 điểm). 

3.Nêu cách tạo bảng và xóa bảng (2 điểm). 
 

 


